» Ubuntu » Packages » precise (12.04LTS) » Source » utils » aespipe
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: aespipe (2.4c-1) [universe]

Links for aespipe

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Max Vozeler

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
aespipe
AES-encryption tool with loop-AES support

Other Packages Related to aespipe

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7)
    helper programs for debian/rules
  • adep: gnupg
    GNU privacy guard - a free PGP replacement
  • adep: autotools-dev
    Update infrastructure for config.{guess,sub} files

Download aespipe

FileSize (in kB)MD5 checksum
aespipe_2.4c-1.dsc 1.1 kB 5c415db1d5cdd2dafcbe937cc0bcdd0d
aespipe_2.4c.orig.tar.bz2 104.1 kB 97b1f481721ea5d65018ddae1143bac5
aespipe_2.4c-1.debian.tar.gz 5.3 kB 7c40ab4eeb17516fdcf470aa06d67438