» Ubuntu » Packages » precise (12.04LTS) » Source » utils » scim-hangul
lucid  ] [  precise  ]

Source Package: scim-hangul (0.3.2-1build2) [universe]

Links for scim-hangul

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Yooseong Yang
  • Ming Hua

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
scim-hangul
Hangul Input Method Engine for SCIM

Other Packages Related to scim-hangul

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 4.0.1)
    helper programs for debian/rules
  • adep: dpatch
    patch maintenance system for Debian source packages
  • adep: autotools-dev
    Update infrastructure for config.{guess,sub} files
  • adep: libgtk2.0-dev
    development files for the GTK+ library
  • adep: libscim-dev (>= 1.4.6)
    development library for SCIM platform
  • adep: libhangul-dev (>= 0.0.4)
    Hangul keyboard input library - development files

Download scim-hangul

FileSize (in kB)MD5 checksum
scim-hangul_0.3.2-1build2.dsc 1.2 kB 0a4d1e7a2b80d19d8dc67459549fbe85
scim-hangul_0.3.2.orig.tar.gz 1,149.0 kB 882460f47dd3211f94c80ed894ad05cb
scim-hangul_0.3.2-1build2.diff.gz 4.4 kB 731c42236f95fd5d13ce6e58e8d2f0b6