» Ubuntu » Packages » precise (12.04LTS) » Source » kde » wally
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: wally (2.4.4-0ubuntu1) [universe]

Links for wally

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Paulo Dias

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
wally
Qt4 wallpaper changer

Other Packages Related to wally

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.3.16~)
    helper programs for debian/rules
  • adep: pkg-kde-tools (>= 0.5.0~)
    various packaging tools and scripts for KDE Applications
  • adep: cmake
    cross-platform, open-source make system
  • adep: kdelibs5-dev
    development files for the KDE Development Platform libraries
  • adep: libx11-dev
    X11 client-side library (development headers)
  • adep: x11proto-core-dev
    X11 core wire protocol and auxiliary headers

Download wally

FileSize (in kB)MD5 checksum
wally_2.4.4-0ubuntu1.dsc 1.4 kB 01b4804c1184a68988ff8f344fc7bf57
wally_2.4.4.orig.tar.gz 1,551.4 kB b152414312259d6c3adb07d101c60166
wally_2.4.4-0ubuntu1.debian.tar.gz 2.4 kB c7da48419d9f9a526b9f2719642856da