» Ubuntu » Packages » precise (12.04LTS) » Source » web » php-imap
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: php-imap (5.3.5-0ubuntu2) [universe]

Links for php-imap

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
php5-imap
IMAP module for php5

Other Packages Related to php-imap

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 5)
    helper programs for debian/rules
  • adep: libc-client2007e-dev
    c-client library for mail protocols - development files
  • adep: php5-dev (>= 5.3.3)
    Files for PHP5 module development
  • adep: libpcre3-dev
    Perl 5 Compatible Regular Expression Library - development files
  • adep: quilt
    Tool to work with series of patches
  • adep: libkrb5-dev
    Headers and development libraries for MIT Kerberos
  • adep: pkg-config
    manage compile and link flags for libraries

Download php-imap

FileSize (in kB)MD5 checksum
php-imap_5.3.5-0ubuntu2.dsc 1.2 kB e8ba5daef6669d70605d8833b4b30d26
php-imap_5.3.5.orig.tar.gz 58.7 kB eba78fa40e718537c6262fbe4a03e77f
php-imap_5.3.5-0ubuntu2.debian.tar.gz 38.6 kB 1c5352376064674a4196f4fa47cc6ae0