» Ubuntu » Packages » quantal-updates » Source » All Packages

Source Packages in "quantal-updates"

account-plugins (0.8-0ubuntu2.2)
accountsservice (0.6.21-6ubuntu5.1)
activity-log-manager (0.9.4-0ubuntu4.2)
adium-theme-ubuntu (0.3.3-0ubuntu0.1)
akonadi (1.8.1-0ubuntu0.1) [universe]
alacarte (3.5.5-0ubuntu1.1) [universe]
almanah (0.9.0-1ubuntu2.1) [universe]
alsa-driver (1.0.25+dfsg-0ubuntu3.1)
alsa-lib (1.0.25-3ubuntu3.1)
alsa-utils (1.0.25-3ubuntu2.2)
amarok (2:2.6.0-0ubuntu2.1) [universe]
analitza (4:4.9.4-0ubuntu0.1) [universe]
apache2 (2.2.22-6ubuntu2.4)
app-install-data-partner (12.12.10.1)
apparmor (2.8.0-0ubuntu5.1)
appmenu-gtk (12.10.2-0ubuntu1.3)
apport (2.6.1-0ubuntu13)
apt (0.9.7.5ubuntu5.6)
apt-xapian-index (0.44ubuntu7.1)
aptdaemon (0.45+bzr861-0ubuntu9.1.2)
ark (4:4.9.5-0ubuntu0.1) [universe]
at-spi2-core (2.6.3-0ubuntu0.1)
audiocd-kio (4:4.9.5-0ubuntu0.1) [universe]
bamf (0.3.6-0ubuntu2)
banshee (2.6.0-1ubuntu2.1) [universe]
base-files (6.5ubuntu12)
bind9 (1:9.8.1.dfsg.P1-4.2ubuntu3.4)
bip (0.8.8-2ubuntu0.12.10.1) [universe]
blinken (4:4.9.3-0ubuntu0.1) [universe]
bliss (0.72-3ubuntu0.1) [universe]
bogofilter (1.2.2+dfsg1-1ubuntu0.12.10.1) [universe]
boinc (7.0.27+dfsg-5ubuntu0.12.04.1) [universe]
boost-mpi-source1.49 (1.49.0-3.1ubuntu1.2) [universe]
boost1.49 (1.49.0-3.1ubuntu1.2)
brasero (3.4.1-0ubuntu3.1)
busybox (1:1.19.3-7ubuntu1.1)
ca-certificates (20130906ubuntu0.12.10.1)
cairo (1.12.2-1ubuntu2.2)
cantor (4:4.9.5-0ubuntu0.1) [universe]
ceph (0.48.3-0ubuntu1)
cfingerd (1.4.3-3ubuntu1.12.10.1) [universe]
checkbox (0.14.10)
chromium-browser (34.0.1847.116-0ubuntu~1.12.10.0~pkg900) [universe]
cinder (2012.2.4-0ubuntu1)
clamav (0.98.1+dfsg-4ubuntu1~ubuntu12.10.2)
cloud-init (0.7.0-0ubuntu2.3)
cobbler (2.2.2-0ubuntu36.1) [universe]
colord-kde (0.2.0-0ubuntu1.1) [universe]
compiz (1:0.9.8.6-0ubuntu1)
consolekit (0.4.5-3ubuntu0.1)
coreutils (8.13-3.2ubuntu2.1)
crash (6.1.6-1ubuntu0.12.10.1)
culmus (0.121-1ubuntu1)
cups (1.6.1-0ubuntu11.6)
cups-filters (1.0.24-2ubuntu0.2)
cups-pk-helper (0.2.1.2-1ubuntu1.1) [universe]
curl (7.27.0-1ubuntu1.9)
d-conf (0.14.1-0ubuntu0.1)
dbus (1.6.4-1ubuntu4.1)
dbus-glib (0.100-1ubuntu0.1)
dbus-python (1.1.1-1ubuntu0.1)
debian-installer (20101020ubuntu186.2)
debmirror (1:2.14ubuntu1.3) [universe]
debootstrap (1.0.42ubuntu0.4)
dee (1.0.14-0ubuntu1.1)
deja-dup (24.0-0ubuntu2)
devhelp (3.6.1-0ubuntu0.1)
devscripts (2.12.4ubuntu0.1)
distro-info-data (0.10ubuntu5)
dkimpy (0.5.3-0ubuntu0.2) [universe]
dkms (2.2.0.3-1.1ubuntu1.1)
dosfstools (3.0.13-1ubuntu0.1)
dpkg (1.16.7ubuntu6.1)
dragon (4:4.9.5-0ubuntu0.1) [universe]
duplicity (0.6.19-0ubuntu2.3)
eclipse-rse (3.1.2-1build0.12.10.1) [universe]
ecryptfs-utils (100-0ubuntu1.1)
eglibc (2.15-0ubuntu20.2)
ejabberd (2.1.10-3ubuntu0.1) [universe]
enigmail (2:1.5.2-0ubuntu0.12.10.1) [universe]
epiphany-browser (3.6.1-0ubuntu1) [universe]
euca2ools (2.0.2-1ubuntu2.1)
evolution (3.6.2-0ubuntu0.1)
evolution-data-server (3.6.2-0ubuntu0.2)
exim4 (4.80-3ubuntu1.1)
facter (1.6.9-2ubuntu1.12.10.1)
ffmpegthumbs (4:4.9.5-0ubuntu0.1) [universe]
file (5.11-2ubuntu0.2)
file-roller (3.6.1.1-0ubuntu1.2)
filelight (4:4.9.4-0ubuntu0.1) [universe]
firebird2.5 (2.5.2~svn+54698.ds4-1ubuntu0.12.10.1) [universe]
firefox (28.0+build2-0ubuntu0.12.10.1)
flash-kernel (3.0~rc.4ubuntu27.1)
flashplugin-nonfree (11.2.202.350ubuntu0.12.10.1) [multiverse]
fonts-nanum-coding (2.0-4ubuntu1)
freeradius (2.1.12+dfsg-1.1ubuntu0.1)
freetype (2.4.10-0ubuntu1.1)
fwlogwatch (1.2-2ubuntu0.12.10.1) [universe]
gdebi (0.8.5ubuntu1.1) [universe]
geary (0.2.1-0ubuntu2) [universe]
gedit (3.6.1-0ubuntu1)
geis (2.2.12-0ubuntu3)
gimp (2.8.2-1ubuntu1.2)
glade (3.14.0-0ubuntu1.1)
glance (2012.2.4-0ubuntu1.1)
glib2.0 (2.34.1-1ubuntu1)
gnome-bluetooth (3.6.0-0ubuntu1.1)
gnome-control-center (1:3.4.2-0ubuntu19.1)
gnome-games (1:3.6.0.2-0ubuntu1.2)
gnome-keyring (3.6.1-0ubuntu1.1)
gnome-online-accounts (3.6.0-0ubuntu1.1)
gnome-orca (3.7.0.94-0ubuntu0.1)
gnome-screensaver (3.6.0-0ubuntu2.1)
gnome-session (3.6.0-0ubuntu1.1)
gnome-settings-daemon (3.4.2-0ubuntu15)
gnome-shell (3.6.3.1-0ubuntu0.1) [universe]
gnome-system-log (3.6.0-0ubuntu1.1)
gnome-terminal (3.6.0-0ubuntu1.1)
gnomeradio (1.8-2ubuntu5.1) [universe]
gnu-efi (3.0u+debian-1ubuntu2~12.10.0)
gnupg (1.4.11-3ubuntu4.4)
gnupg2 (2.0.17-2ubuntu3.2)
gnutls26 (2.12.14-5ubuntu4.6)
gpointing-device-settings (1.5.1-6ubuntu0.2) [universe]
graphviz (2.26.3-12ubuntu1.1)
grub2-signed (1.9.1)
gst-plugins-bad0.10 (0.10.23-7ubuntu1.1) [universe]
gst-plugins-base0.10 (0.10.36-1ubuntu1.1)
gst-plugins-good0.10 (0.10.31-3ubuntu1.2)
gtk+3.0 (3.6.0-0ubuntu3.3)
gui-ufw (12.10.0-0ubuntu2) [universe]
gwenview (4:4.9.5-0ubuntu0.1) [universe]
gwibber (3.6.0-0ubuntu1.1)
haproxy (1.4.18-0ubuntu2.2)
heimdal (1.6~git20120403+dfsg1-2ubuntu0.12.10.1)
horizon (2012.2.4-0ubuntu1.1)
hplip (3.12.6-3ubuntu4.3)
hv-kvp-daemon-init (0.3ubuntu4~12.10.0)
ibus-chewing (1.3.10+clean-3ubuntu1)
icedtea-web (1.3.2-1ubuntu0.12.10.3)
icu (4.8.1.1-8ubuntu0.1)
ifupdown (0.7.2ubuntu4)
im-switch (1.22ubuntu2.2)
imagemagick (8:6.7.7.10-2ubuntu4.2)
indicator-appmenu (12.10.3-0ubuntu2.1)
indicator-datetime (12.10.2-0ubuntu3.1)
indicator-weather (12.07.30-0ubuntu1.1) [universe]
initramfs-tools (0.103ubuntu0.2.2)
inkscape (0.48.3.1-1ubuntu6.1)
intel-microcode (0.20130808-q-1ubuntu1) [multiverse]
iproute (20120521-3ubuntu1.1)
iptables (1.4.12-2ubuntu2.2)
isc-dhcp (4.2.4-1ubuntu10.4)
jabberd2 (2.2.8-2.2ubuntu1) [universe]
jackd2 (1.9.8~dfsg.4+20120529git007cdc37-2ubuntu2)
java-package (0.50ubuntu1.1) [multiverse]
jovie (4:4.9.5-0ubuntu0.1) [universe]
joyent-mdata-client (0.0.1-0ubuntu2~12.10.1)
juk (4:4.9.5-0ubuntu0.1) [universe]
kactivities (4:4.9.5-0ubuntu0.1) [universe]
kalgebra (4:4.9.5-0ubuntu0.1) [universe]
kalzium (4:4.9.5-0ubuntu0.1) [universe]
kamera (4:4.9.5-0ubuntu0.1) [universe]
kanagram (4:4.9.5-0ubuntu0.1) [universe]
kate (4:4.9.5-0ubuntu0.1) [universe]
kbruch (4:4.9.3-0ubuntu0.1) [universe]
kcalc (4:4.9.3-0ubuntu0.1) [universe]
kcharselect (4:4.9.3-0ubuntu0.1) [universe]
kde-baseapps (4:4.9.5-0ubuntu0.1) [universe]
kde-gtk-config (3:2.1-1ubuntu1.1) [universe]
kde-l10n-ar (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-bg (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-bs (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-ca (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-ca-valencia (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-cs (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-da (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-de (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-el (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-engb (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-es (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-et (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-eu (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-fa (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-fi (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-fr (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-ga (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-gl (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-he (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-hi (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-hr (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-hu (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-ia (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-is (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-it (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-ja (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-kk (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-km (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-ko (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-lt (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-lv (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-nb (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-nds (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-nl (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-nn (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-pa (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-pl (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-pt (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-ptbr (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-ro (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-ru (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-si (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-sk (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-sl (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-sr (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-sv (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-tg (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-th (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-tr (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-ug (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-uk (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-vi (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-wa (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-zhcn (4:4.9.5-0ubuntu0.1) [universe]
kde-l10n-zhtw (4:4.9.5-0ubuntu0.1) [universe]
kde-runtime (4:4.9.5-0ubuntu0.1) [universe]
kde-wallpapers (4:4.9.5-0ubuntu0.1) [universe]
kde-workspace (4:4.9.5-0ubuntu0.1) [universe]
kde4libs (4:4.9.5-0ubuntu0.2)
kdeadmin (4:4.9.5-0ubuntu0.1) [universe]
kdeartwork (4:4.9.5-0ubuntu0.1) [universe]
kdegames (4:4.9.5-0ubuntu0.1) [universe]
kdegraphics-mobipocket (4:4.9.5-0ubuntu0.1) [universe]
kdenetwork (4:4.9.5-0ubuntu0.1) [universe]
kdepim (4:4.9.5-0ubuntu0.1) [universe]
kdepim-runtime (4:4.9.5-0ubuntu0.1) [universe]
kdepimlibs (4:4.9.5-0ubuntu0.1) [universe]
kdeplasma-addons (4:4.9.5-0ubuntu0.1) [universe]
kdesdk (4:4.9.5-0ubuntu0.1) [universe]
kdevelop (4:4.4.1-0ubuntu0.1) [universe]
kdevelop-php (1.4.1-0ubuntu0.1) [universe]
kdevelop-php-docs (1.4.1-0ubuntu0.1) [universe]
kdevplatform (1.4.1-0ubuntu0.1) [universe]
kdf (4:4.9.3-0ubuntu0.1) [universe]
keepalived (1:1.2.2-3ubuntu2.12.10.1)
keystone (2012.2.4-0ubuntu3.3)
kfloppy (4:4.9.3-0ubuntu0.1) [universe]
kgamma (4:4.9.5-0ubuntu0.1) [universe]
kgeography (4:4.9.3-0ubuntu0.1) [universe]
kgpg (4:4.9.5-0ubuntu0.1) [universe]
khangman (4:4.9.5-0ubuntu0.1) [universe]
kickseed (0.58ubuntu1.12.10.1)
kig (4:4.9.3-0ubuntu0.2) [universe]
kiten (4:4.9.5-0ubuntu0.1) [universe]
klettres (4:4.9.5-0ubuntu0.1) [universe]
kmag (4:4.9.3-0ubuntu0.1) [universe]
kmix (4:4.9.5-0ubuntu0.1) [universe]
kmousetool (4:4.9.3-0ubuntu0.1) [universe]
kmouth (4:4.9.3-0ubuntu0.1) [universe]
kmplot (4:4.9.3-0ubuntu0.1) [universe]
kolourpaint (4:4.9.3-0ubuntu0.1) [universe]
konsole (4:4.9.5-0ubuntu0.1) [universe]
kremotecontrol (4:4.9.5-0ubuntu0.1) [universe]
kruler (4:4.9.3-0ubuntu0.1) [universe]
kscd (4:4.9.5-0ubuntu0.1) [universe]
ksnapshot (4:4.9.3-0ubuntu0.1) [universe]
kstars (4:4.9.3-0ubuntu0.1) [universe]
ktimer (4:4.9.3-0ubuntu0.1) [universe]
ktouch (4:4.9.4-0ubuntu0.1) [universe]
kturtle (4:4.9.3-0ubuntu0.1) [universe]
kubuntu-netbook-default-settings (11.10ubuntu3.12.10.1) [universe]
kwallet (4:4.9.5-0ubuntu0.1) [universe]
kwordquiz (4:4.9.3-0ubuntu0.1) [universe]
landscape-client (13.07.3-0ubuntu0.12.10)
language-selector (0.90.1)
lazr.restfulclient (0.12.0-2ubuntu0.1)
lcms2 (2.2+git20110628-2ubuntu4.1)
libapache2-mod-fcgid (1:2.3.7-0ubuntu2.12.10.1) [universe]
libapache2-mod-nss (1.0.8-2~ubuntu3.12.10.1) [universe]
libav (6:0.8.10-0ubuntu0.12.10.1)
libav-extra (6:0.8.10ubuntu0.12.10.1) [universe]
libcgroup (0.38-1ubuntu1.12.10.1) [universe]
libcommons-fileupload-java (1.2.2-1ubuntu0.12.10.1) [universe]
libcroco (0.6.6-1ubuntu0.1)
libdmx (1:1.1.2-1ubuntu0.12.10.1)
libdrm (2.4.46-1ubuntu0.0.1)
libdvdnav (4.2.0+20120524-2ubuntu0.1) [universe]
libdvdread (4.2.0+20120521-2ubuntu1.1) [universe]
libfs (2:1.0.4-1ubuntu0.12.10.1)
libgadu (1:1.11.2-1ubuntu0.12.10.1)
libgcrypt11 (1.5.0-3ubuntu1.1)
libgpod (0.8.2-6ubuntu1)
libguestfs (1:1.18.5-2ubuntu1) [universe]
libimobiledevice (1.1.4-1ubuntu3.2)
libjpeg-turbo (1.2.1-0ubuntu2.12.10.1)
libjpeg6b (6b1-2ubuntu2.1)
libkcddb (4:4.9.3-0ubuntu0.1) [universe]
libkcompactdisc (4:4.9.3-0ubuntu0.1) [universe]
libkdcraw (4:4.9.2-0ubuntu1.2) [universe]
libkdeedu (4:4.9.3-0ubuntu0.1) [universe]
libkipi (4:4.9.3-0ubuntu0.1) [universe]
libmodule-signature-perl (0.68-1ubuntu0.12.10.1)
libraw (0.14.7-0ubuntu1.12.10.2)
libreoffice (1:3.6.2~rc2-0ubuntu4)
librsvg (2.36.3-0ubuntu1.1)
libsecret (0.11-0ubuntu0.12.10.1)
libssh (0.5.2-1ubuntu0.12.10.3)
libunity (6.12.0-0ubuntu0.1)
libunity-webapps (2.4.1-0ubuntu3.2)
libupnp (1:1.6.17-1.1ubuntu0.12.10.1) [universe]
libupnp4 (1.8.0~svn20100507-1.1ubuntu0.12.10.1) [universe]
libvirt (0.9.13-0ubuntu12.6)
libx11 (2:1.5.0-1ubuntu0.1)
libxcb (1.8.1-1ubuntu1.1)
libxcursor (1:1.1.13-1ubuntu0.12.10.1)
libxext (2:1.3.1-2ubuntu0.12.10.1)
libxfixes (1:5.0-4ubuntu5.12.10.1)
libxfont (1:1.4.5-2ubuntu0.12.10.1)
libxi (2:1.6.1-1ubuntu0.1)
libxinerama (2:1.1.2-1ubuntu0.12.10.1)
libxml2 (2.8.0+dfsg1-5ubuntu2.4)
libxp (1:1.0.1-2ubuntu0.12.10.1)
libxrandr (2:1.4.0-1ubuntu0.1)
libxrender (1:0.9.7-1ubuntu0.12.10.1)
libxres (2:1.0.6-1ubuntu0.12.10.1)
libxslt (1.1.26-14ubuntu0.1)
libxt (1:1.1.3-1ubuntu0.12.10.1)
libxtst (2:1.2.1-1ubuntu0.12.10.1)
libxv (2:1.0.7-1ubuntu0.12.10.1)
libxvmc (2:1.0.7-1ubuntu1.12.10.1)
libxxf86dga (2:1.1.3-2ubuntu0.12.10.1)
libxxf86vm (1:1.1.2-1ubuntu0.12.10.1)
libyaml (0.1.4-2ubuntu0.12.10.3)
libyaml-libyaml-perl (0.38-3ubuntu0.12.10.1)
lightning-extension (1.9+build1-0ubuntu0.12.10.1) [universe]
lintian (2.5.10.2ubuntu2.1)
linux (3.5.0-49.73)
linux-armadaxp (3.5.0-1630.39)
linux-backports-modules-3.5.0 (3.5.0-49.38)
linux-firmware (1.95.1)
linux-lowlatency (3.5.0-49.50) [universe]
linux-meta (3.5.0.49.65)
linux-meta-ac100 (3.1.10.6.2) [universe]
linux-meta-armadaxp (3.5.0.1630.36)
linux-meta-lowlatency (3.5.0.49.45) [universe]
linux-meta-ti-omap4 (3.5.0.241.40)
linux-signed (3.5.0-49.73)
linux-ti-omap4 (3.5.0-241.57)
lsb (4.0-0ubuntu26.2)
lubuntu-artwork (0.34.1) [universe]
lvm2 (2.02.95-4ubuntu1.1)
lxc (0.8.0~rc1-4ubuntu39.12.10.5) [universe]
lxmms2 (0.1.3-1ubuntu0.12.10.1) [universe]
lxterminal (0.1.11-4ubuntu2.1) [universe]
lynx-cur (2.8.8dev.12-2ubuntu0.1)
maas (1.2+bzr1373+dfsg-0ubuntu1.2)
mail-notification (5.4.dfsg.1-6ubuntu4.1) [universe]
mapserver (6.0.1-3.2ubuntu0.12.10.1) [universe]
marble (4:4.9.5-0ubuntu0.1) [universe]
mdadm (3.2.5-1ubuntu3.1)
memcached (1.4.14-0ubuntu1.12.10.1)
memtest86+ (4.20-1.1ubuntu2.1)
mesa (9.0.3-0ubuntu0.4)
moin (1.9.3-1ubuntu3.1)
monkeystudio (1.9.0.2-2ubuntu0.1) [universe]
mosquitto (0.15-0ubuntu1.12.10.1) [universe]
mountall (2.42ubuntu0.4)
mplayer2 (2.0-554-gf63dbad-1ubuntu0.1) [universe]
munin (2.0.2-1ubuntu2.3)
muon (1.4.1-0ubuntu1.1) [universe]
mutt (1.5.21-6ubuntu0.1)
mutter (3.6.3-0ubuntu0.1) [universe]
mysql-5.5 (5.5.37-0ubuntu0.12.10.1)
mythtv (2:0.25.2+fixes.20120802.46cab93-0ubuntu1.12.10) [multiverse]
nas (1.9.3-5ubuntu0.12.10.1)
nautilus (1:3.5.90.really.3.4.2-0ubuntu4.2)
nepomuk-core (4:4.9.5-0ubuntu0.1) [universe]
net-snmp (5.4.3~dfsg-2.5ubuntu1.1)
netcf (0.2.0-1ubuntu1.2)
networkmanagement (0.9.0.5-0ubuntu1.1) [universe]
nginx (1.2.1-2.2ubuntu0.2) [universe]
nova (2012.2.4-0ubuntu3.1)
nspr (4.9.5-0ubuntu0.12.10.2)
nss (3.15.4-0ubuntu0.12.10.2)
nux (3.10.0-0ubuntu1)
nvidia-cuda-toolkit (4.2.9-1ubuntu1.1) [multiverse]
nvidia-graphics-drivers (304.88-0ubuntu0.1) [restricted]
nvidia-graphics-drivers-173 (173.14.36-0ubuntu0.1) [restricted]
nvidia-graphics-drivers-experimental-310 (310.14-0ubuntu1) [restricted]
nvidia-graphics-drivers-updates (304.88-0ubuntu0.1) [restricted]
nvidia-settings (304.88-0ubuntu0.2)
nvidia-settings-experimental-310 (310.14-0ubuntu1)
nvidia-settings-updates (304.88-0ubuntu0.2) [restricted]
okular (4:4.9.5-0ubuntu0.1) [universe]
openafs (1.6.1-2+ubuntu2.2) [universe]
opendkim (2.6.8-0ubuntu1.1) [universe]
openerp6.1 (6.1-1+dfsg-0ubuntu2.1) [universe]
openjdk-6 (6b30-1.13.1-1ubuntu2~0.12.10.2) [universe]
openjdk-7 (7u51-2.4.4-0ubuntu0.12.10.2)
openmotif (2.3.3-5ubuntu2.12.10.1) [multiverse]
openssh (1:6.0p1-3ubuntu1.2)
openssl (1.0.1c-3ubuntu2.7)
openssl098 (0.9.8o-7ubuntu3.1) [universe]
openstack-resource-agents (2012.2~f3-1ubuntu1.2) [universe]
openvpn (2.2.1-8ubuntu2.1)
openvswitch (1.4.6-0ubuntu1.12.10.2)
overlay-scrollbar (0.2.16+r357-0ubuntu1.1)
owncloud (5.0.7+dfsg-2ubuntu1~ubuntu12.10) [universe]
pairs (4:4.9.5-0ubuntu0.1) [universe]
pam-xdg-support (0.2-0ubuntu1.1)
paramiko (1.7.7.1-3ubuntu0.1)
parley (4:4.9.5-0ubuntu0.1) [universe]
partman-basicfilesystems (74ubuntu1.1)
partman-efi (25ubuntu2.1)
perl (5.14.2-13ubuntu0.3)
pgbouncer (1.5.2-2ubuntu0.1) [universe]
php-letodms-lucene (1.0.1-1ubuntu0.12.10.1) [universe]
php5 (5.4.6-1ubuntu1.8)
pidgin (1:2.10.6-0ubuntu2.3)
pixman (0.30.2-1ubuntu0.0.0.1)
pm-utils (1.4.1-9fix.ubuntu12.10)
policykit-1 (0.104-2ubuntu1.1)
poppler (0.20.4-0ubuntu1.2)
portmidi (1:200-0ubuntu1.12.10.2) [universe]
postfix (2.9.6-1~12.10.1)
postfixadmin (2.3.5-2+deb7u1build0.12.10.1) [universe]
postgresql-9.1 (9.1.13-0ubuntu0.12.10)
ppa-purge (0.2.8+bzr56.0.12.10) [universe]
printer-applet (4:4.9.3-0ubuntu0.1) [universe]
procps (1:3.3.3-2ubuntu3.3)
pudb (2012.1-1ubuntu0.1) [universe]
pulseaudio (1:2.1-0ubuntu4.1)
puppet (2.7.18-1ubuntu1.5)
putty (0.62-9ubuntu0.1) [universe]
py3dns (3.0.2-1ubuntu0.1) [universe]
pygobject (3.4.0-1ubuntu0.1)
pykde4 (4:4.9.4-0ubuntu0.1) [universe]
pymongo (2.2-2ubuntu0.1)
pyopenssl (0.13-2ubuntu1.1)
python-apt (0.8.7ubuntu4.1)
python-boto (2.3.0-1ubuntu0.12.10.1)
python-defaults (2.7.3-0ubuntu7.1)
python-django (1.4.1-2ubuntu0.6)
python-eventlet (0.9.17-0ubuntu1.1)
python-gnutls (1.2.4-1ubuntu0.1) [universe]
python-httplib2 (0.7.4-2ubuntu0.1)
python-imaging (1.1.7-4ubuntu0.12.10.1)
python-keyring (0.9.2-1ubuntu0.2)
python-keystoneclient (1:0.1.3-0ubuntu1.1)
python-tx-tftp (0.1~bzr31-0ubuntu6.1)
python2.7 (2.7.3-5ubuntu4.4)
python3-defaults (3.2.3-5ubuntu1.2)
python3.2 (3.2.3-6ubuntu3.5)
python3.3 (3.3.0-1ubuntu0.2)
qemu-kvm (1.2.0+noroms-0ubuntu2.12.10.7)
qt4-x11 (4:4.8.3+dfsg-0ubuntu3.2)
quantum (2012.2.4-0ubuntu1)
quassel (0.8.0-0ubuntu2.1) [universe]
rar (2:4.2.0-0ubuntu0.12.10) [multiverse]
remote-login-service (1.0.0-0ubuntu1.1)
rep-gtk (1:0.90.0-2.1ubuntu1) [universe]
retext (3.1.4-0ubuntu0.1) [universe]
rhythmbox (2.97-1ubuntu6.1)
rocs (4:4.9.5-0ubuntu0.1) [universe]
rpm (4.10.0-4ubuntu0.2)
rsyslog (5.8.6-1ubuntu9.3)
rtkit (0.10-2ubuntu0.12.10.1)
ruby-actionpack-3.2 (3.2.6-4ubuntu0.1) [universe]
ruby-activerecord-2.3 (2.3.14-2ubuntu0.1) [universe]
ruby-activerecord-3.2 (3.2.6-2ubuntu0.1) [universe]
ruby-activesupport-2.3 (2.3.14-4ubuntu0.2) [universe]
ruby-activesupport-3.2 (3.2.6-4ubuntu0.1) [universe]
ruby-extlib (0.9.15-2ubuntu0.1) [universe]
ruby-openid (2.1.8debian-5ubuntu0.1) [universe]
ruby1.8 (1.8.7.358-4ubuntu0.4)
ruby1.9.1 (1.9.3.194-1ubuntu1.6)
runit (2.1.1-6.2ubuntu2.2) [universe]
samba (2:3.6.6-3ubuntu5.4)
sbsigntool (0.6-0ubuntu4~12.10.1)
seahorse (3.6.2-0ubuntu1)
secureboot-db (1.1~ubuntu0.12.10.1)
sessioninstaller (0.20+bzr131-0ubuntu2.1)
shim (0.4-0ubuntu4)
shim-signed (1.5~12.10.1)
shotwell (0.13.1-0ubuntu1)
signon-plugin-oauth2 (0.11-0ubuntu3.1)
simutrans (111.2.2-1ubuntu0.1) [universe]
skanlite (0.8-2ubuntu1.1) [universe]
software-center (5.4.1.4)
software-properties (0.92.9.3)
squid3 (3.1.20-1ubuntu1.1)
sssd (1.9.1-0ubuntu1.3) [universe]
step (4:4.9.3-0ubuntu0.1) [universe]
stud (0.3-1ubuntu2.12.10.1) [universe]
stunnel4 (3:4.53-1ubuntu0.1) [universe]
subversion (1.7.5-1ubuntu2.1)
sudo (1.8.5p2-1ubuntu1.2)
suds (0.4.1-5ubuntu0.12.10.1)
sweeper (4:4.9.3-0ubuntu0.1) [universe]
swift (1.7.4-0ubuntu2.3)
synaptiks (0.8.1-1ubuntu2.1) [universe]
telepathy-gabble (0.16.1-2ubuntu0.1)
telepathy-idle (0.1.12-1ubuntu0.1)
telepathy-logger (0.4.0-2~ubuntu12.10.0)
thunar (1.4.0-1ubuntu2.1) [universe]
thunderbird (1:24.4.0+build1-0ubuntu0.12.10.1)
tiff (4.0.2-1ubuntu2.2)
tiff3 (3.9.6-9ubuntu1.2) [universe]
tomboy (1.12.0-1ubuntu1.1) [universe]
tomcat6 (6.0.35-5ubuntu0.1) [universe]
tomcat7 (7.0.30-0ubuntu1.3)
totem (3.4.3-0ubuntu5)
transcode (3:1.1.7-2ubuntu1) [multiverse]
transgui (4.0.3-2ubuntu1) [universe]
transmission (2.61-0ubuntu2.2)
tvtime (1.0.2-9ubuntu1.1) [universe]
txt2man (1.5.5-4ubuntu0.12.10.1)
tzdata (2014a-0ubuntu0.12.10)
ubiquity (2.12.16)
ubufox (2.7-0ubuntu0.12.10.1)
ubuntu-cloudimage-keyring (2013.08.23~12.10.1)
ubuntu-defaults-builder (0.45)
ubuntu-dev-tools (0.143ubuntu0.2) [universe]
ubuntu-drivers-common (1:0.2.71.1)
ubuntu-online-tour (0.11-0ubuntu1.1) [universe]
ubuntu-release-upgrader (1:0.190.8)
ubuntu-system-service (0.2.3.1)
udev (175-0ubuntu13.1)
udisks (1.0.4-6ubuntu0.1)
udisks2 (2.0.0-1ubuntu1.1)
ufw (0.33-0ubuntu2.1)
unity (6.12.0-0ubuntu0.2)
unity-chromium-extension (2.4.4-0ubuntu0.2) [universe]
unity-firefox-extension (2.4.7-0ubuntu0.2)
unity-greeter (12.10.4-0ubuntu5.1)
unity-lens-applications (6.10.0-0ubuntu1)
unity-lens-files (6.6.1-0ubuntu1)
unity-lens-photos (0.9-0ubuntu1)
unity-lens-video (0.3.14-0ubuntu1)
unity-mail (1.2.4~12.10) [universe]
unity-scope-video-remote (0.3.10-0ubuntu1.1)
unity-webapps-amazoncloudreader (2.2ubuntu0.1) [universe]
unity-webapps-facebookapps (2.2ubuntu0.1) [universe]
unity-webapps-librefm (2.2ubuntu0.1) [universe]
unity-webapps-linkedin (2.4.7.2) [universe]
unity-webapps-livemail (2.2.1) [universe]
unity-webapps-pandora-com (2.2ubuntu0.1) [universe]
unity-webapps-twitter (2.4.10) [universe]
unity-webapps-yahoomail (2.2.1) [universe]
unity-webapps-youtube (2.4.10.2) [universe]
unzip (6.0-7ubuntu1.1)
update-manager (1:0.174.5)
usb-creator (0.2.40ubuntu2)
usbmuxd (1.0.8-1ubuntu0.1)
vamp-plugin-sdk (2.1-1ubuntu0.12.10.1) [universe]
vim (2:7.3.547-4ubuntu1.1)
vino (3.6.0-0ubuntu1.2)
virtinst (0.600.2-1ubuntu1.1)
virtualbox (4.1.18-dfsg-1ubuntu1.2) [universe]
visualvm (1.3.3-0ubuntu2) [universe]
vlc (2.0.8-0ubuntu0.12.10.1) [universe]
walinuxagent (1.3.2-0ubuntu1~12.10.1)
webapps-applications (2.4.10-0ubuntu1)
webkit (1.10.0-0ubuntu1.1)
whoopsie (0.2.7.1)
wildmidi (0.2.3.4-2.1quantal1) [universe]
wxwidgets2.8 (2.8.12.1-11ubuntu3.1) [universe]
x11-apps (7.7~2ubuntu1.1)
xdiagnose (3.2.4)
xen (4.1.5-0ubuntu0.12.10.3)
xfce4-power-manager (1.2.0-1ubuntu1.1) [universe]
xfdesktop4 (4.10.0-1ubuntu1.1) [universe]
xml-security-c (1.6.1-7~build0.12.10.1) [universe]
xmp (3.4.0-1ubuntu2.12.10.1) [universe]
xorg-server (2:1.13.0-0ubuntu6.5)
xserver-xorg-video-intel (2:2.20.9-0ubuntu2.3)
xserver-xorg-video-nouveau (1:1.0.3-0ubuntu0.2)
xserver-xorg-video-openchrome (1:0.3.1-0ubuntu1.12.10.1)