» Ubuntu » Packages

Error

two or more packages specified (gdebi quantal-updates)