» Ubuntu » Packages

Error

two or more packages specified (gedit quantal-updates)