» Ubuntu » Packages

Error

two or more packages specified (dbus-sharp-glib quantal)