» Ubuntu » Packages

Error

two or more packages specified (gudev-sharp-1.0 quantal)