» Ubuntu » Packages

Error

two or more packages specified (algol68g quantal)