» Ubuntu » Packages

Error

two or more packages specified (android-tools quantal)