» Ubuntu » Packages » quantal (12.10) » Source » devel » gonzui
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ]

Source Package: gonzui (1.2+cvs20070129-3.1) [universe]

Links for gonzui

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • ARAKI Yasuhiro
  • NIIBE Yutaka

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
gonzui
A source code search engine

Other Packages Related to gonzui

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 5.0.0)
    helper programs for debian/rules
  • adep: autotools-dev
    Update infrastructure for config.{guess,sub} files
  • adep: autoconf (>= 2.50)
    automatic configure script builder
  • adep: automake (>= 1.9.5)
    Tool for generating GNU Standards-compliant Makefiles
  • adep: ruby1.8 (>= 1.8.2)
    Interpreter of object-oriented scripting language Ruby 1.8
  • adep: ruby1.8-dev (>= 1.8.2)
    Header files for compiling extension modules for the Ruby 1.8
  • adep: libdb-ruby1.8
    transitional package for ruby-bdb
    also a virtual package provided by ruby-bdb
  • adep: liblangscan-ruby
    Ruby module of scanners for programming languages
  • adep: flex
    A fast lexical analyzer generator.

Download gonzui

FileSize (in kB)MD5 checksum
gonzui_1.2+cvs20070129-3.1.dsc 1.9 kB ead120fa1f8d88ae790119047316d9e5
gonzui_1.2+cvs20070129.orig.tar.gz 106.9 kB 07e457576789eb371e2488b1dba08060
gonzui_1.2+cvs20070129-3.1.diff.gz 6.7 kB 4dc7b6c9f1a41a07a0318ad868979b0f