» Ubuntu » Packages

Error

two or more packages specified (jabber.py quantal)