» Ubuntu » Packages

Error

two or more packages specified (monodevelop-debugger-gdb quantal)