» Ubuntu » Packages

Error

two or more packages specified (msp430-libc quantal)