» Ubuntu » Packages

Error

two or more packages specified (smlnj quantal)