» Ubuntu » Packages

Error

two or more packages specified (tclodbc quantal)