» Ubuntu » Packages

Error

two or more packages specified (vala-dbus-binding-tool quantal)