» Ubuntu » Packages

Error

two or more packages specified (yaml-cpp quantal)