» Ubuntu » Packages

Error

two or more packages specified (emacs23-non-dfsg quantal)