» Ubuntu » Packages

Error

two or more packages specified (indicator-application-gtk2 quantal)