» Ubuntu » Packages » quantal (12.10) » Source » gnome » unity-lens-help
quantal  ] [  raring  ]

Source Package: unity-lens-help (1.7.1) [universe]

Links for unity-lens-help

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Mark Tully

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
unity-lens-help
Help Lens for Unity
unity-scope-asklibreoffice
Ask LibreOffice scope for Help Lens
unity-scope-askubuntu
AskUbuntu scope for Help Lens
unity-scope-manpages
Manpages scope for Help Lens
unity-scope-sumo
support.mozilla.org scope for Help Lens

Other Packages Related to unity-lens-help

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 9)
    helper programs for debian/rules
  • adep: python
    interactive high-level object-oriented language (default version)
  • adep: python-distutils-extra
    enhancements to the Python build system
  • adep: dh-translations
    debhelper extension for translation support

Download unity-lens-help

FileSize (in kB)MD5 checksum
unity-lens-help_1.7.1.dsc 1.2 kB b9b35ca6b9cbeb49fe15a7408cc8c080
unity-lens-help_1.7.1.tar.gz 64.4 kB d70dca021b76e20da607d3ffaa2f95af