» Ubuntu » Packages

Error

two or more packages specified (gtk-sharp2 quantal)