» Ubuntu » Packages

Error

two or more packages specified (pyopenssl quantal)