» Ubuntu » Packages » quantal (12.10) » Source » interpreters » ruby-romkan
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]

Source Package: ruby-romkan (0.4-9) [universe]

Links for ruby-romkan

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Ruby Extras Maintainers (Mail Archive)
  • TANIGUCHI Takaki
  • Paul van Tilburg

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
libromkan-ruby
Transitional package for ruby-romkan
libromkan-ruby1.8
Transitional package for ruby-romkan
ruby-romkan
Romaji <-> Kana conversion library for Ruby

Other Packages Related to ruby-romkan

  • build-depends
  • build-depends-indep
  • adep: debhelper (>> 7.0.0)
    helper programs for debian/rules
  • adep: gem2deb
    Debian Ruby packaging suite

Download ruby-romkan

FileSize (in kB)MD5 checksum
ruby-romkan_0.4-9.dsc 2.0 kB 2bc0b47f0f11818ec956a1aa177fb873
ruby-romkan_0.4.orig.tar.gz 4.5 kB bc48a51bd6cf0e4ff1d73faffef531fb
ruby-romkan_0.4-9.debian.tar.gz 3.4 kB 170611f85c9c7a69cb8397c78e98556f
Debian Package Source Repository (VCS: Git)
git://git.debian.org/pkg-ruby-extras/ruby-romkan.git
Debian Package Source Repository (Browsable)
http://git.debian.org/?p=pkg-ruby-extras/ruby-romkan.git;a=summary