» Ubuntu » Packages

Error

two or more packages specified (tcltk-defaults quantal)