» Ubuntu » Packages

Error

two or more packages specified (bridge-method-injector quantal)