» Ubuntu » Packages

Error

two or more packages specified (geronimo-osgi-support quantal)