» Ubuntu » Packages

Error

two or more packages specified (maven-project-info-reports-plugin quantal)