» Ubuntu » Packages

Error

two or more packages specified (maven2-core quantal)