» Ubuntu » Packages

Error

two or more packages specified (trident quantal)