» Ubuntu » Packages

Error

two or more packages specified (dbus-c++ quantal)