» Ubuntu » Packages

Error

two or more packages specified (gmtk quantal)