» Ubuntu » Packages

Error

two or more packages specified (libapr-memcache quantal)