» Ubuntu » Packages

Error

two or more packages specified (libjboss-serialization-java quantal)