» Ubuntu » Packages

Error

two or more packages specified (lsb-build-cc3 quantal)