» Ubuntu » Packages » quantal (12.10) » Source » libs » vpim
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]

Source Package: vpim (0.695-1) [universe]

Links for vpim

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Joey Schulze

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
vpim
Ruby support for vCard and iCalendar

Other Packages Related to vpim

  • build-depends
  • build-depends-indep
  • adep: ruby
    Interpreter of object-oriented scripting language Ruby (default version)
    also a virtual package provided by ruby1.8
  • adep: ruby1.8
    Interpreter of object-oriented scripting language Ruby 1.8

Download vpim

FileSize (in kB)MD5 checksum
vpim_0.695-1.dsc 0.9 kB 7ad38392d222bcda60706d432b1798cd
vpim_0.695.orig.tar.gz 104.4 kB 46b3e334832c4293c568c427a8bb4c6a
vpim_0.695-1.diff.gz 4.7 kB 852f4bda21f9e959ed6022b491ee90c3