» Ubuntu » Packages

Error

two or more packages specified (citadel quantal)