» Ubuntu » Packages

Error

two or more packages specified (gm-notify quantal)