» Ubuntu » Packages

Error

two or more packages specified (netkit-ftp-ssl quantal)