» Ubuntu » Packages

Error

two or more packages specified (netstat-nat quantal)