» Ubuntu » Packages

Error

two or more packages specified (proftpd-mod-msg quantal)