» Ubuntu » Packages

Error

two or more packages specified (cpanminus quantal)