» Ubuntu » Packages

Error

two or more packages specified (libapp-control-perl quantal)