» Ubuntu » Packages » quantal (12.10) » Source » perl » libasterisk-agi-perl
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]

Source Package: libasterisk-agi-perl (1.01-2) [universe]

Links for libasterisk-agi-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian VoIP Team (Mail Archive)
  • Rene Mayorga
  • Tzafrir Cohen
  • Kilian Krause
  • Faidon Liambotis

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libasterisk-agi-perl
Collections of Perl modules to be used with Asterisk PBX AGI

Other Packages Related to libasterisk-agi-perl

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7)
    helper programs for debian/rules
  • adep: quilt
    Tool to work with series of patches
  • idep: perl
    Larry Wall's Practical Extraction and Report Language

Download libasterisk-agi-perl

FileSize (in kB)MD5 checksum
libasterisk-agi-perl_1.01-2.dsc 2.0 kB 694c90a9d4ba094116871e8ca41cb325
libasterisk-agi-perl_1.01.orig.tar.gz 27.0 kB 496dd02e5764620b78ce9d7ffabdcf57
libasterisk-agi-perl_1.01-2.diff.gz 3.1 kB 0a1ff904364aece13025929496c0ad08
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/pkg-voip/libasterisk-agi-perl/trunk/
Debian Package Source Repository (Browsable)
http://svn.debian.org/wsvn/pkg-voip/libasterisk-agi-perl/?op=log