» Ubuntu » Packages

Error

two or more packages specified (libcpan-meta-yaml-perl quantal)