» Ubuntu » Packages » quantal (12.10) » Source » perl » libdata-validate-uri-perl
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]

Source Package: libdata-validate-uri-perl (0.06-1) [universe]

Links for libdata-validate-uri-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Dominic Hargreaves

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libdata-validate-uri-perl
common URI validation methods

Other Packages Related to libdata-validate-uri-perl

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 8)
    helper programs for debian/rules

Download libdata-validate-uri-perl

FileSize (in kB)MD5 checksum
libdata-validate-uri-perl_0.06-1.dsc 1.4 kB 050a09c172aa5ebafb0796ef4195534b
libdata-validate-uri-perl_0.06.orig.tar.gz 11.9 kB 9cd204353ba451cac48c023586009760
libdata-validate-uri-perl_0.06-1.debian.tar.gz 1.6 kB 331ad80a34212e397718460ccc38af32
Debian Package Source Repository (VCS: Git)
git://anonscm.debian.org/users/dom/libdata-validate-uri-perl.git
Debian Package Source Repository (Browsable)
http://anonscm.debian.org/gitweb/?p=users/dom/libdata-validate-uri-perl.git