» Ubuntu » Packages

Error

two or more packages specified (libdpkg-log-perl quantal)