» Ubuntu » Packages

Error

two or more packages specified (libglib-object-introspection-perl quantal)