» Ubuntu » Packages

Error

two or more packages specified (libgtk2-notify-perl quantal)